<!DOCTYPE html
    PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xml:lang="de" lang="de" xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.informationsdienst.ruhr/" />

<title>NS-Raubkunst beschäftigt Kunstmuseen im Ruhrgebiet - informationsdienst.ruhr - - Informationsdienst Ruhr</title>
<meta name="generator" content="TYPO3 CMS" />
<meta name="language" content="de" />
<meta name="author" content="Regionalverband Ruhr" />
<meta name="publisher" content="additivNet" />
<meta name="description" content="Gelsenkirchen/Essen/Duisburg (idr). Die Enteignung jüdischer Bürger in der NS-Zeit hat noch heute Folgen für Museen: Das Kunstmuseum Gelsenkirchen und das Museum Folkwang Essen starten ein gemeinsames Projekt zur Provenienzforschung. Sie untersuchen" />
<meta name="keywords" content="idruhr" />
<meta name="robots" content="index, follow" />


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_a490dd7cbb.css?1428930850" media="all" />




<script type="text/javascript">
/*<![CDATA[*/
/*_scriptCode*/

			// decrypt helper function
		function decryptCharcode(n,start,end,offset) {
			n = n + offset;
			if (offset > 0 && n > end) {
				n = start + (n - end - 1);
			} else if (offset < 0 && n < start) {
				n = end - (start - n - 1);
			}
			return String.fromCharCode(n);
		}
			// decrypt string
		function decryptString(enc,offset) {
			var dec = "";
			var len = enc.length;
			for(var i=0; i < len; i++) {
				var n = enc.charCodeAt(i);
				if (n >= 0x2B && n <= 0x3A) {
					dec += decryptCharcode(n,0x2B,0x3A,offset);	// 0-9 . , - + / :
				} else if (n >= 0x40 && n <= 0x5A) {
					dec += decryptCharcode(n,0x40,0x5A,offset);	// A-Z @
				} else if (n >= 0x61 && n <= 0x7A) {
					dec += decryptCharcode(n,0x61,0x7A,offset);	// a-z
				} else {
					dec += enc.charAt(i);
				}
			}
			return dec;
		}
			// decrypt spam-protected emails
		function linkTo_UnCryptMailto(s) {
			location.href = decryptString(s,-1);
		}
		

/*TS_inlineJS*/

window.cookieconsent_options = {
	message: 'Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.',
	learnMore: 'Mehr Infos',
	dismiss: 'Verstanden!',
	container: 'body',
	path: '/',
	expiryDays: 365,
	
	theme: 'dark-top',
	
};



/*]]>*/
</script>

<title></title>

  <link rel="stylesheet" href="/fileadmin/templates/idruhr.de/vorlagen/blueprint/screen.css" type="text/css" media="screen, projection">
  <link rel="stylesheet" href="/fileadmin/templates/idruhr.de/vorlagen/blueprint/print.css" type="text/css" media="print">
  <!--[if lt IE 8]><link rel="stylesheet" href="/fileadmin/templates/idruhr.de/vorlagen/blueprint/ie.css" type="text/css" media="screen, projection"><![endif]-->
  <link rel="alternate" type="application/rss+xml" title="Informationsdienst Ruhr RSS Feed" href="http://feeds.feedburner.com/Idr-InformationsdienstRuhrgebiet/" />
  <meta name="google-site-verification" content="rhyPNzdsArm1BsMb9XUkZaRgyWmoRH-cBC0Q3OBONqM" /><link rel="alternate" type="application/rss+xml" title="RSS-Feed" href="http://www.idruhr.de/?type=100" />
<meta name="DC.title" content="NS-Raubkunst beschäftigt Kunstmuseen im Ruhrgebiet" />
<meta name="description" content="Gelsenkirchen/Essen/Duisburg (idr). Die Enteignung jüdischer Bürger in der NS-Zeit hat noch heute Folgen für Museen: Das Kunstmuseum Gelsenkirchen und das Museum Folkwang Essen starten ein gemeinsames Projekt zur Provenienzforschung. Sie untersuchen in ihren Sammlungen die Herkunft von Werken, die bei der Kunsthändlerfamilie Abels (Köln, Dresden) erworben wurden. Es geht um die Frage, ob es sich bei den von den Abels-Galerien verkauften Exponaten um NS-Raubkunst handelt. Das Projekt wird vom Deutschen Zentrum für Kulturgutverluste gefördert.
Die Stiftung Wilhelm Lehmbruck Museum hat heute bekannt gegeben, dass sie das Gemälde &quot;Frauen im Blumengarten&quot; von Emil Nolde an die Urenkel der ehemaligen Besitzer zurückgegeben hat. Die Erben des jüdischen Sammlerehepaares Eduard und Rita Müller forderten das Duisburger Museum 2004 erstmals zur Rückgabe auf. Die Herkunftsrecherche ergab, dass das Gemälde eindeutig zur Müller-Sammlung gehörte.
Infos: &lt;a target=&quot;_blank&quot; href=&quot;http://www.lehmbruckmuseum.de&quot;&gt;www.lehmbruckmuseum.de&lt;/a&gt;&lt;br /&gt;&lt;br /&gt;Pressekontakt: Deutsches Zentrum Kulturgutverluste, Freya Paschen, Telefon: 0391/72776324, E-Mail: &lt;a href=&quot;mailto:freya.paschen@kulturgutverluste.de&quot;&gt;freya.paschen@kulturgutverluste.de&lt;/a&gt;; Stiftung Wilhelm Lehmbruck Museum, Andreas Benedict, Telefon: 0203/2833206, E-Mail: &lt;a href=&quot;mailto:presse@lehmbruckmuseum.de&quot;&gt;presse@lehmbruckmuseum.de&lt;/a&gt;" />
<meta name="DC.Description" content="Gelsenkirchen/Essen/Duisburg (idr). Die Enteignung jüdischer Bürger in der NS-Zeit hat noch heute Folgen für Museen: Das Kunstmuseum Gelsenkirchen und das Museum Folkwang Essen starten ein gemeinsames Projekt zur Provenienzforschung. Sie untersuchen in ihren Sammlungen die Herkunft von Werken, die bei der Kunsthändlerfamilie Abels (Köln, Dresden) erworben wurden. Es geht um die Frage, ob es sich bei den von den Abels-Galerien verkauften Exponaten um NS-Raubkunst handelt. Das Projekt wird vom Deutschen Zentrum für Kulturgutverluste gefördert.
Die Stiftung Wilhelm Lehmbruck Museum hat heute bekannt gegeben, dass sie das Gemälde &quot;Frauen im Blumengarten&quot; von Emil Nolde an die Urenkel der ehemaligen Besitzer zurückgegeben hat. Die Erben des jüdischen Sammlerehepaares Eduard und Rita Müller forderten das Duisburger Museum 2004 erstmals zur Rückgabe auf. Die Herkunftsrecherche ergab, dass das Gemälde eindeutig zur Müller-Sammlung gehörte.
Infos: &lt;a target=&quot;_blank&quot; href=&quot;http://www.lehmbruckmuseum.de&quot;&gt;www.lehmbruckmuseum.de&lt;/a&gt;&lt;br /&gt;&lt;br /&gt;Pressekontakt: Deutsches Zentrum Kulturgutverluste, Freya Paschen, Telefon: 0391/72776324, E-Mail: &lt;a href=&quot;mailto:freya.paschen@kulturgutverluste.de&quot;&gt;freya.paschen@kulturgutverluste.de&lt;/a&gt;; Stiftung Wilhelm Lehmbruck Museum, Andreas Benedict, Telefon: 0203/2833206, E-Mail: &lt;a href=&quot;mailto:presse@lehmbruckmuseum.de&quot;&gt;presse@lehmbruckmuseum.de&lt;/a&gt;" />
<meta name="date" content="2015-06-19T12:44:45+02:00" />
<meta name="DC.date" content="2015-06-19T12:44:45+02:00" />
<meta name="robots" content="index,follow" />
<link rel="start" href="http://www.informationsdienst.ruhr/index.php?id=1938" />
<link rel="up" href="http://www.informationsdienst.ruhr/aktuell.html" />
<link rel="canonical" href="http://www.informationsdienst.ruhr/aktuell/detail/archiv/2017/july/artikel/ns-raubkunst-beschaeftigt-kunstmuseen-im-ruhrgebiet-1.html" />
</head>
<body>

	<div class="container">  
		<div id="header">
		<!--noindex-->
			<a name="top"></a>		
			<div id="headerlogo">

				<div class="span-16"><a href="http://www.metropoleruhr.de"><img src="/fileadmin/templates/idruhr.de/vorlagen/img/metropoleruhr.gif" width="274" height="57" alt="" border="0" /></a></div>

				<div class="span-8 search last">
				<form method="get" action="no_cache/suche.html">
					<input size="30" maxlength="100" type="text" name="tx_kesearch_pi1[sword]" value="Volltextsuche" title="Geben Sie einen Suchbegriff ein" onfocus="this.value=''"  />
					<!-- <input type="image" src="http://www.metropoleruhr.de/fileadmin/templates/idruhr.de/vorlagen/img/send.gif" alt="Absenden" /> -->
					<!-- <input type="submit" name="search" class="searchbutton" value="Suchen" /> -->
				</form>


				</div>
			</div>

			<div id="headerdate">
				<div class="span-18">Dienstag, 11. Juli 2017</div>
				<div class="span-6 last"><a style="color:#fff" href="/rss.xml"><img style="float:left;padding:3px" src="/fileadmin/templates/idruhr.de/vorlagen/img/rss.gif" width="16" height="16" alt="" border="0" />RSS Feed abonnieren</a></div>
			</div>
		<div id="headerpic">

			<img src="/fileadmin/templates/idruhr.de/vorlagen/img/header_klein.jpg" width="960" height="155" alt="" border="0" />
		</div>

		
		<div id="header_main_left">
					 <div id="header_title"><h1 id="header_title_font">idr - Informationsdienst Ruhr</h1></div>
		</div>

		
						<div id="navigation_first">
						<ul><li class="first"><a href="aktuell.html" class="sel">Aktuell</a></li><li><a href="archiv.html">Archiv</a></li><li><a href="wir-ueber-uns.html">Wir über uns</a></li><li><a href="downloads.html">Downloads</a></li><li><a href="no_cache/idr-abonnieren.html">idr abonnieren</a></li><li><a href="no_cache/nutzerverwaltung.html">mein idr</a></li><li><a href="no_cache/kontakt.html">Kontakt</a></li></ul>
						</div>

<!--/noindex-->
</div>

		<div id="content" class="span-16 colborder">

			



<div class="news">
	<h3>11.07.2017, <a href="nachrichten/archiv/2017/july/kategorie/29/artikel/ns-raubkunst-beschaeftigt-kunstmuseen-im-ruhrgebiet-1.html?tx_ttnews%5BpS%5D=1498860000&amp;tx_ttnews%5BpL%5D=2678399&amp;cHash=f71ca9b2e9a246c6e1b0cb3464bbcf81" title="Metropole Ruhr">Metropole Ruhr</a>, <a href="nachrichten/archiv/2017/july/kategorie/30/artikel/ns-raubkunst-beschaeftigt-kunstmuseen-im-ruhrgebiet-1.html?tx_ttnews%5BpS%5D=1498860000&amp;tx_ttnews%5BpL%5D=2678399&amp;cHash=dea93ec0b9bc4c45f6652a4a3ef6bfc5" title="NRW">NRW</a>, <a href="nachrichten/archiv/2017/july/kategorie/12/artikel/ns-raubkunst-beschaeftigt-kunstmuseen-im-ruhrgebiet-1.html?tx_ttnews%5BpS%5D=1498860000&amp;tx_ttnews%5BpL%5D=2678399&amp;cHash=01bda1501fba1ab5406c4837d4d7ddc8" title="Kulturelles">Kulturelles</a></h3>

	<h2><a href="aktuell.html">NS-Raubkunst beschäftigt Kunstmuseen im Ruhrgebiet</a></h2>
		<p><p>Gelsenkirchen/Essen/Duisburg (idr). Die Enteignung jüdischer Bürger in der NS-Zeit hat noch heute Folgen für Museen: Das Kunstmuseum Gelsenkirchen und das Museum Folkwang Essen starten ein gemeinsames Projekt zur Provenienzforschung. Sie untersuchen in ihren Sammlungen die Herkunft von Werken, die bei der Kunsthändlerfamilie Abels (Köln, Dresden) erworben wurden. Es geht um die Frage, ob es sich bei den von den Abels-Galerien verkauften Exponaten um NS-Raubkunst handelt. Das Projekt wird vom Deutschen Zentrum für Kulturgutverluste gefördert.<br /></p>
<p>Die Stiftung Wilhelm Lehmbruck Museum hat heute bekannt gegeben, dass sie das Gemälde &quot;Frauen im Blumengarten&quot; von Emil Nolde an die Urenkel der ehemaligen Besitzer zurückgegeben hat. Die Erben des jüdischen Sammlerehepaares Eduard und Rita Müller forderten das Duisburger Museum 2004 erstmals zur Rückgabe auf. Die Herkunftsrecherche ergab, dass das Gemälde eindeutig zur Müller-Sammlung gehörte.<br /></p>
<p>Infos: <a target="_blank" href="http://www.lehmbruckmuseum.de">www.lehmbruckmuseum.de</a><br /><br />Pressekontakt: Deutsches Zentrum Kulturgutverluste, Freya Paschen, Telefon: 0391/72776324, E-Mail: <a href="mailto:freya.paschen@kulturgutverluste.de">freya.paschen@kulturgutverluste.de</a>; Stiftung Wilhelm Lehmbruck Museum, Andreas Benedict, Telefon: 0203/2833206, E-Mail: <a href="mailto:presse@lehmbruckmuseum.de">presse@lehmbruckmuseum.de</a></p></p>

		<p><a href="aktuell.html">Zurück zur Übersicht</a></p>
</div>


			
			
		</div>
    <div id="sidebar" class="span-7 last">
			

			
		

                <!--noindex--><h3>St&auml;dteauswahl</h3>
                <form action="..." method="get">
                 <select style="font-size: 11px;width:190px;" onchange="window.open(this.options[this.selectedIndex].value,'_top')">
                 <option value="" selected="selected">W&auml;hlen Sie Ihre Stadt</option>

            <option value="nachrichten/kategorie/33.html">Alpen</option><option value="nachrichten/kategorie/36.html">Bönen</option><option value="nachrichten/kategorie/34.html">Bergkamen</option><option value="nachrichten/kategorie/35.html">Bochum</option><option value="nachrichten/kategorie/37.html">Bottrop</option><option value="nachrichten/kategorie/38.html">Breckerfeld</option><option value="nachrichten/kategorie/39.html">Castrop-Rauxel</option><option value="nachrichten/kategorie/86.html">Datteln</option><option value="nachrichten/kategorie/40.html">Dinslaken</option><option value="nachrichten/kategorie/41.html">Dorsten</option><option value="nachrichten/kategorie/42.html">Dortmund</option><option value="nachrichten/kategorie/43.html">Duisburg</option><option value="nachrichten/kategorie/44.html">Ennepetal</option><option value="nachrichten/kategorie/45.html">Essen</option><option value="nachrichten/kategorie/46.html">Fröndenberg</option><option value="nachrichten/kategorie/47.html">Gelsenkirchen</option><option value="nachrichten/kategorie/48.html">Gevelsberg</option><option value="nachrichten/kategorie/49.html">Gladbeck</option><option value="nachrichten/kategorie/50.html">Hagen</option><option value="nachrichten/kategorie/51.html">Haltern</option><option value="nachrichten/kategorie/52.html">Hamm</option><option value="nachrichten/kategorie/53.html">Hamminkeln</option><option value="nachrichten/kategorie/54.html">Hattingen</option><option value="nachrichten/kategorie/59.html">Hünxe</option><option value="nachrichten/kategorie/56.html">Herdecke</option><option value="nachrichten/kategorie/55.html">Herne</option><option value="nachrichten/kategorie/57.html">Herten</option><option value="nachrichten/kategorie/58.html">Holzwickede</option><option value="nachrichten/kategorie/60.html">Kamen</option><option value="nachrichten/kategorie/61.html">Kamp-Lintfort</option><option value="nachrichten/kategorie/62.html">Lünen</option><option value="nachrichten/kategorie/63.html">Marl</option><option value="nachrichten/kategorie/65.html">Mülheim</option><option value="nachrichten/kategorie/64.html">Moers</option><option value="nachrichten/kategorie/66.html">Neukirchen-Vluyn</option><option value="nachrichten/kategorie/67.html">Oberhausen</option><option value="nachrichten/kategorie/68.html">Oer-Erkenschwick</option><option value="nachrichten/kategorie/69.html">Recklinghausen</option><option value="nachrichten/kategorie/70.html">Rheinberg</option><option value="nachrichten/kategorie/71.html">Schermbeck</option><option value="nachrichten/kategorie/72.html">Schwelm</option><option value="nachrichten/kategorie/73.html">Schwerte</option><option value="nachrichten/kategorie/74.html">Selm</option><option value="nachrichten/kategorie/75.html">Sonsbeck</option><option value="nachrichten/kategorie/76.html">Sprockhövel</option><option value="nachrichten/kategorie/77.html">Unna</option><option value="nachrichten/kategorie/78.html">Voerde</option><option value="nachrichten/kategorie/79.html">Waltrop</option><option value="nachrichten/kategorie/80.html">Werne</option><option value="nachrichten/kategorie/81.html">Wesel</option><option value="nachrichten/kategorie/82.html">Wetter</option><option value="nachrichten/kategorie/83.html">Witten</option><option value="nachrichten/kategorie/84.html">Xanten</option>     </select>

                 </form>
            <h3>Themen</h3>
            <ul><a href="nachrichten.html" title="">
            <!--Rubrikauswahl:--></a>
            <li><a href="nachrichten/kategorie/22.html" title="">Bekanntmachungen</a></li>
            <li><a href="nachrichten/kategorie/23.html" title="">Bildung</a></li>
            <li><a href="nachrichten/kategorie/14.html" title="">Freizeit</a></li>
            <li><a href="nachrichten/kategorie/88.html" title="">idr-Tipps</a></li>
            <li><a href="nachrichten/kategorie/12.html" title="">Kulturelles</a></li>
            <li><a href="nachrichten/kategorie/92.html" title="">Medizin</a></li>
            <li><a href="nachrichten/kategorie/18.html" title="">Politik</a></li>
            <li><a href="nachrichten/kategorie/87.html" title="">Regionalverband Ruhr</a></li>
            <li><a href="nachrichten/kategorie/91.html" title="">Soziales</a></li>
            <li><a href="nachrichten/kategorie/27.html" title="">Sport und Sportpolitik</a></li>
            <li><a href="nachrichten/kategorie/20.html" title="">Städtebau</a></li>
            <li><a href="nachrichten/kategorie/11.html" title="">Tourismus</a></li>
            <li><a href="nachrichten/kategorie/24.html" title="">Umwelt</a></li>
            <li><a href="nachrichten/kategorie/21.html" title="">Verkehr</a></li>
            <li><a href="nachrichten/kategorie/15.html" title="">Vermischtes</a></li>
            <li><a href="nachrichten/kategorie/19.html" title="">Wirtschaft</a></li>
            <li><a href="nachrichten/kategorie/16.html" title="">Wissenschaft und Forschung</a></li>
            </ul><h3>Regionale Relevanz</h3><ul><a href="nachrichten.html" title="">
            <!----></a><li><a href="nachrichten/kategorie/29.html" title="">Metropole Ruhr</a></li>
            <li><a href="nachrichten/kategorie/30.html" title="">NRW</a></li>
            <li><a href="nachrichten/kategorie/31.html" title="">Deutschland</a></li>
            </ul><h3>Archiv</h3><ul><a href="nachrichten.html" title=""><!----></a><li>
            <a href="nachrichten/kategorie/13.html" title="">Kulturhauptstadt</a></li>
            </ul><!--/noindex-->




			

		<h3>Herausgeber</h3>

		<p style="padding:10px 20px 0 20px"><a href="http://www.rvr-online.de"><img src="/fileadmin/templates/idruhr.de/vorlagen/img/RVR-Logo.gif" width="230" height="84" alt="RVR Logo" title="Regionalverband Ruhr" border="0" /></a></p>
		</div>
		
<div id="footer" class="span-24 last"><hr class="space" />&copy; Regionalverband Ruhr, Kronprinzenstrasse 35, 45125 Essen - <a href="impressum.html">Impressum</a><hr class="space" /></div>
		
</div>

	<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-5575350-5");
pageTracker._trackPageview();
} catch(err) {}</script>

<script src="typo3conf/ext/cookieconsent2/Resources/Public/JavaScripts/cookieconsent.min.js?1484565350" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/jquery.datetimepicker.js?1437745547" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/parsley.min.js?1437745547" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/tabs.js?1437745547" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/form.js?1437745547" type="text/javascript"></script>

<script>
            jQuery(document).ready(function(){
                jQuery('.browseLinksWrap a, .browseLinksWrap span').each(function(){
                    jQuery(this).html($(this).html().replace('Page ', 'Seite '));
                });
            });
        </script>
</body>
</html>